﻿


<?xml version="1.0" encoding="utf-8"?>



<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">



<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru-ru" lang="ru-ru" dir="ltr" >



<head>

    <base href="http://www.stroyorbita.ru/index.php/item/5611-prezident-rossii-podpisal-zakon-napravlennyiy-na-reformirovanie-sistemyi-tsenoobrazovaniya-v-stroitelstve" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="keywords" content="журнал Строительная Орбита, стройка, строительство, завод, цемент, журнал, производство, строительные материалы, строительный университет, строительный комплекс, строительная отрасль, русский бизнес, общество, наука, технологии, инновации, Российский Союз строителей,Ассоциация строителей России, Московская область, правительство, закон, регламент, лицензия, смета, цемент, кирпич, железобетон" />
  <meta name="rights" content="Дизайн — Илья Иджян." />
  <meta name="title" content="Президент России подписал закон, направленный на реформирование системы ценообразования в строительстве" />
  <meta name="description" content=" Президент Российской Федерации Владимир Путин подписал Федеральный закон от 26 июля 2017 года № 191-ФЗ &amp;laquo;О внесении изменений в Градостроительный коде..." />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Президент России подписал закон, направленный на реформирование системы ценообразования в строительстве</title>
  <link href="/templates/orbita25/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
  <link rel="stylesheet" href="/templates/orbita25/css/k2.css" type="text/css" />
  <link rel="stylesheet" href="/media/com_acymailing/css/module_default.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_efemerides/css/efemerides.css" type="text/css" />
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
  <script src="/media/system/js/modal.js" type="text/javascript"></script>
  <script src="/media/k2/assets/js/jquery-1.7.1.min.js" type="text/javascript"></script>
  <script src="/components/com_k2/js/k2.js" type="text/javascript"></script>
  <script src="/media/com_acymailing/js/acymailing_module.js" type="text/javascript"></script>
  <script type="text/javascript">

		window.addEvent('domready', function() {

			SqueezeBox.initialize({});
			SqueezeBox.assign($$('a.modal'), {
				parse: 'rel'
			});
		});var K2SitePath = '/';function keepAlive() {	var myAjax = new Request({method: "get", url: "index.php"}).send();} window.addEvent("domready", function(){ keepAlive.periodical(840000); });<!--
					var acymailing = Array();
					acymailing['NAMECAPTION'] = 'Имя';
					acymailing['NAME_MISSING'] = 'Пожалуйста, введите свое имя';
					acymailing['EMAILCAPTION'] = 'Адрес эл. почты';
					acymailing['VALID_EMAIL'] = 'Пожалуйста, введите корректный эл. адрес';
					acymailing['ACCEPT_TERMS'] = 'Пожалуйста, ознакомьтесь с \'Условиями и положениями\'';
					acymailing['CAPTCHA_MISSING'] = 'Пожалуйста, введите защитный код, отображаемый на картинке';
					acymailing['NO_LIST_SELECTED'] = 'Пожалуйста, выберите рассылки, на которые вы хотите подписаться';
			//-->
  </script>




  <meta http-equiv="content-type" content="text/html; charset=utf-8" />

  <title></title>

  <meta name="keywords" content="" />

  <meta name="description" content="" />

    <link rel="stylesheet" href="/templates/orbita25/css/zerostyle.css" type="text/css" media="screen, projection" />

<link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />

<link rel="stylesheet" href="/templates/system/css/general.css" type="text/css" />  <link rel="stylesheet" href="/templates/orbita25/css/template.css" type="text/css" media="screen, projection" />

    <link rel="stylesheet" href="/templates/orbita25/css/typographika.css" type="text/css" media="screen, projection" />

  <link rel="stylesheet" href="/templates/orbita25/css/nivo-slider.css" type="text/css" media="screen" />

    <link href='http://fonts.googleapis.com/css?family=PT+Sans+Narrow:700&subset=cyrillic' rel='stylesheet' type='text/css'>



  <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script> 

    <script type="text/javascript" src="/templates/orbita25/js/jquery.nivo.slider.js"></script>
  
  

    
    
</head>



<body>
<!-- RotaBan.ru Ad Code -->
<script type="text/javascript">
(function(){
    var rb = document.createElement('script');
        d = new Date();
    d.setHours(0);
    d.setMinutes(0);
    d.setSeconds(0);
    d.setMilliseconds(0);
    rb.type = 'text/javascript';
    rb.async = true;
    rb.src = '//s1.rotaban.ru/rotaban.js?v=' + d.getTime();
    (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(rb);
})();
</script>
<!-- END RotaBan.ru Ad Code -->

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-39804877-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>









<div id="top-zalivka">
<div class="clear"></div>
  <div id="header"><!-- #header-->

      

    <a href="/" title="Издательский дом Строительная орбита" target="_self"><div id="logotip">&nbsp;</div></a>

        

        

    <div id="about-logo">*ИЗДАТЕЛЬСКИЙ ДОМ</div>

    

    
                 <div id="searchposition"> <!-- Блок ПОИСК -->

              
<div id="k2ModuleBox97" class="k2SearchBlock k2LiveSearchBlock">
	<form action="/index.php/itemlist/search" method="get" autocomplete="off" class="k2SearchBlockForm">

		<input type="text" value="Что ищем?" name="searchword" maxlength="27" size="27" alt="Поиск" class="inputbox" onblur="if(this.value=='') this.value='Что ищем?';" onfocus="if(this.value=='Что ищем?') this.value='';" />

						<input type="submit" value="Поиск" class="button" onclick="this.form.searchword.focus();" />
				
		<input type="hidden" name="categories" value="" />
						<input type="hidden" name="format" value="html" />
		<input type="hidden" name="t" value="" />
		<input type="hidden" name="tpl" value="search" />
			</form>

		<div class="k2LiveSearchResults"></div>
	</div>


        </div> <!-- Конец блока ПОИСК --><div class="clear"></div>

    
    

    

         
      <div id="topmenuplace">

        
<ul class="menutopmenu">
<li class="item-101 current active"><a href="/" >Главная</a></li><li class="item-118"><a href="/index.php/about" >О нас</a></li><li class="item-119"><a href="/index.php/subscribe" >Подписка</a></li><li class="item-120"><a href="/index.php/contacts" >Контакты</a></li></ul>


      </div>

     

    

  </div><!-- #header-->

</div>

<div class="clear"></div>




      <div class="wrapper-slider">  <!-- #Wrapper для Слайдера-->

      

<div class="custom"  >
    <div class="slider-wrapper theme-default">
    <div id="slider" class="nivoSlider">
        <a rel="nofollow" href="http://stroyorbita.ru/index.php/component/k2/itemlist/category/2-magazin-stroitelnaya-orbita">
        <img src="http://stroyorbita.ru/templates/orbita25/images/orbita-slide1.png" data-thumb="images/orbita-slide.png" alt="" />
        </a>
        <a rel="nofollow" href="http://stroyorbita.ru/index.php/component/k2/itemlist/category/3-magazin-monolit-building">
      <img src="http://stroyorbita.ru/templates/orbita25/images/orbita-slide2.png" alt="" />
        </a>
        <a rel="nofollow" href="http://stroyorbita.ru/index.php/component/k2/itemlist/category/4-catalog-house">
        <img src="http://stroyorbita.ru/templates/orbita25/images/orbita-slide3.png" data-thumb="images/orbita-slide.png" alt="" />
        </a>
        <a rel="nofollow" href="http://stroyorbita.ru/index.php/component/k2/itemlist/category/5-magazin-about-zhkh">
        <img src="http://stroyorbita.ru/templates/orbita25/images/orbita-slide4.png" data-thumb="images/orbita-slide.png" alt=""/>
        </a>
        <a rel="nofollow" href="http://stroyorbita.ru/index.php/component/k2/itemlist/category/6-catalog-stroitelstvo-na-sele">
        <img src="http://stroyorbita.ru/templates/orbita25/images/orbita-slide5.png" data-thumb="images/orbita-slide.png" alt=""/>
        </a>
        </div><div class="clear"></div>
</div>
       <div class="clear"></div>

    <script type="text/javascript">
  jQuery.noConflict();
    jQuery(window).load(function() {
        jQuery('#slider').nivoSlider({effect:'sliceDown', directionNav: false});
    <!--jQuery('#slider').data('nivoslider').stop(); //Stop the Slider-->
    });
    </script></div>


    </div>

    <div class="clear"></div>





      <div id="submenuposition">  <!-- #Позиция для Информации-->

      

<div class="custom"  >
    <a href="/index.php/component/k2/itemlist/category/1-arhiv-izdaniy">
<h3>Архив изданий</h3>
<p>Издания ИД "Строительная Орбита": "Всё о ЖКХ", "Свой Дом", "Строительная Орбита"</p>
</a> <a href="/index.php/component/k2/item/5602-iyun-iyul-2017">
<h3>Новый номер</h3>
<h3>Июнь-июль 2017</h3>
<p>Свежий номер журнала "Строительная Орбита"</p>
</a> <a href="/index.php/about-us/item/148-reklama-v-zhurnale">
<h3>Услуги</h3>
<p>Узнайте прямо сейчас, как можно дать рекламу в наши издания. Все расценки и условия читаем в этом разделе</p>
</a><a href="/index.php/component/k2/itemlist/category/16-delovaya-programma">
<h3>Деловая программа</h3>
<p>Круглые столы, семинары, конференции ИД "Строительная Орбита"</p>
</a><a href="/index.php/component/efemerides/">
<h3>Выставки</h3>
<p>Лучшие строительные выставки, в которых принимает участие ИД "Строительная Орбита"</p>
</a></div>


    </div>

    <div class="clear"></div>




<div class="wrapper">

  <div id="middle">

      <div id="middle-top595"></div> <!-- Шапка с круглыми углами верх -->

        <table class="tbl-content595" width="100%" border="0" cellspacing="0" cellpadding="0" >

          <tr>



          <td width="595px" valign="top">  <!-- БЛОК КОНТЕНТА -->

        

          
                    <div id="kroshki"> <!-- Блок КРОШКИ -->

                        
<div id="k2ModuleBox91" class="k2BreadcrumbsBlock">
	<span class="bcTitle">Вы находитесь здесь:</span><a href="http://www.stroyorbita.ru/">Главная</a><span class="bcSeparator">&raquo;</span><a href="/index.php/itemlist/category/7-news">Новости</a><span class="bcSeparator">&raquo;</span><a href="/index.php/itemlist/category/8-news-of-industry">Новости индустрии</a><span class="bcSeparator">&raquo;</span>Президент России подписал закон, направленный на реформирование системы ценообразования в строительстве</div>


                    </div> <!-- Конец блока КРОШКИ --><div class="clear"></div>

                    
                    

                    

                    <div id="messagebox"><!-- Блок сообщений -->

                        
<div id="system-message-container">
</div>

                    </div><!-- Конец блока сообщений--><div class="clear"></div>

          

          

          <div id="newsblock"><!-- Блок Новости -->

                            

                    </div><div class="clear"></div><!-- Блок Новости конец -->

    

    

                    <div id="maincontent"><!-- Блок содержимого -->

                        

<!-- Start K2 Item Layout -->
<span id="startOfPageId5611"></span>

<div id="k2Container" class="itemView">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	<div class="itemHeader">

				<!-- Date created -->
		<span class="itemDateCreated">
			Пятница, 28 Июль 2017 16:19		</span>
		
	  	  <!-- Item title -->
	  <h2 class="itemTitle">
						
	  	Президент России подписал закон, направленный на реформирование системы ценообразования в строительстве
	  	
	  </h2>
	  
		
  </div>

  <!-- Plugins: AfterDisplayTitle -->
  
  <!-- K2 Plugins: K2AfterDisplayTitle -->
  
	  <div class="itemToolbar">
		<ul>
						<!-- Font Resizer -->
			<li>
				<span class="itemTextResizerTitle">размер шрифта</span>
				<a href="#" id="fontDecrease">
					<span>уменьшить размер шрифта</span>
					<img src="/components/com_k2/images/system/blank.gif" alt="уменьшить размер шрифта" />
				</a>
				<a href="#" id="fontIncrease">
					<span>увеличить размер шрифта</span>
					<img src="/components/com_k2/images/system/blank.gif" alt="увеличить размер шрифта" />
				</a>
			</li>
			
						<!-- Print Button -->
			<li>
				<a class="itemPrintLink" rel="nofollow" href="/index.php/item/5611-prezident-rossii-podpisal-zakon-napravlennyiy-na-reformirovanie-sistemyi-tsenoobrazovaniya-v-stroitelstve?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
					<span>Печать</span>
				</a>
			</li>
			
						<!-- Email Button -->
			<li>
				<a class="itemEmailLink" rel="nofollow" href="/index.php/component/mailto/?tmpl=component&amp;template=orbita25&amp;link=f56b6e8d54cf869776b0f6f178bdc879d6618877" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
					<span>Эл. почта</span>
				</a>
			</li>
			
			
			
			
					</ul>
		<div class="clr"></div>
  </div>
	
	
  <div class="itemBody">

	  <!-- Plugins: BeforeDisplayContent -->
	  
	  <!-- K2 Plugins: K2BeforeDisplayContent -->
	  
	  
	  	  	  <!-- Item introtext -->
	  <div class="itemIntroText">
	  	<p><span style="font-family: 'Arial','sans-serif';"><img src="/images/statii/image001987069.png" alt="image001987069" width="190" height="130" />	  </div>
	  	  	  <!-- Item fulltext -->
	  <div class="itemFullText">
	  	</span></p>
<p><span style="font-family: 'Arial','sans-serif';"></span><span style="font-family: 'Arial','sans-serif';"> </span><span style="font-family: 'Arial','sans-serif';"></span><span style="font-family: 'Arial','sans-serif';">Президент Российской Федерации Владимир Путин подписал Федеральный закон от 26 июля 2017 года № 191-ФЗ «О внесении изменений в Градостроительный кодекс Российской Федерации и признании утратившими силу отдельных положений законодательных актов Российской Федерации», направленный на реформирование системы ценообразования и сметного нормирования в строительстве.</span></p>
<p class="MsoNormal"><span style="font-family: 'Arial','sans-serif';">Подписанный Президентом закон вводит понятие укрупненного норматива цены строительства<a style="mso-footnote-id: ftn1;" href="#_ftn1" name="_ftnref1" title=""><span class="MsoFootnoteReference"><span style="mso-special-character: footnote;"><span class="MsoFootnoteReference"><span style="font-size: 11.0pt; line-height: 115%; font-family: 'Arial','sans-serif'; mso-fareast-font-family: Calibri; mso-fareast-theme-font: minor-latin; mso-ansi-language: RU; mso-fareast-language: EN-US; mso-bidi-language: AR-SA;">[1]</span></span></span></span></a>. Основной сферой его применения станет обоснование предполагаемой (предельной) стоимости строительства на этапе планирования капитальных вложений, то есть в ходе процедур, направленных на подготовку решений по объектам капитального строительства и включение соответствующих расходных обязательств в бюджет. При этом укрупненные нормативы цены строительства исключаются из числа сметных нормативов. </span></p>
<p class="MsoNormal"><span style="font-family: 'Arial','sans-serif';">Теперь в федеральный реестр сметных нормативов включаются сведения об утвержденных сметных нормативах (ранее в реестр включались сами сметные нормативы). Кроме того, 191-ФЗ уточняет предмет проверки достоверности определения сметной стоимости строительства в части проверки сметной стоимости на предмет ее непревышения над укрупненным нормативом цены строительства в случаях, установленных Правительством Российской Федерации.</span></p>
<p class="MsoNormal"><span style="font-family: 'Arial','sans-serif';">Закон уточняет понятие сметных нормативов, включающее в себя сметные нормы и методики, необходимые как для определения сметной стоимости строительства, так и для определения стоимости работ по инженерным изысканиям и по подготовке проектной документации, а также методики разработки и применения сметных норм.</span></p>
<p class="MsoNormal"><span style="font-family: 'Arial','sans-serif';">Закон определяет перечень информации, подлежащей размещению в информационной системе ценообразования, к числу которой отнесены:</span></p>
<p class="MsoNormal"><span style="font-family: 'Arial','sans-serif';">утвержденные сметные нормативы;</span></p>
<p class="MsoNormal"><span style="font-family: 'Arial','sans-serif';">федеральный реестр сметных нормативов, содержащий сведения об утвержденных сметных нормативах;</span></p>
<p class="MsoNormal"><span style="font-family: 'Arial','sans-serif';">укрупненные нормативы цены строительства;</span></p>
<p class="MsoNormal"><span style="font-family: 'Arial','sans-serif';">методики определения сметных цен строительных ресурсов;</span></p>
<p class="MsoNormal"><span style="font-family: 'Arial','sans-serif';">сметные цены строительных ресурсов;<span style="mso-tab-count: 1;">&nbsp; </span></span></p>
<p class="MsoNormal"><span style="font-family: 'Arial','sans-serif';">перечень лиц, которые обязаны предоставлять информацию, предусмотренную частью 7 статьи 8.3 Градостроительного кодекса;</span></p>
<p class="MsoNormal"><span style="font-family: 'Arial','sans-serif';">иная информация, необходимость включения которой в информационную систему ценообразования установлена нормативными правовыми актами Российской Федерации.</span></p>
<p class="MsoNormal"><span style="font-family: 'Arial','sans-serif';">Еще одной новеллой закона стало закрепление нормы о необходимости формирования и ведения классификатора строительных ресурсов. На основании информации, содержащейся в классификаторе строительных ресурсов, осуществляется мониторинг цен строительных ресурсов.</span></p>
<p class="MsoNormal"><span style="font-family: 'Arial','sans-serif';">В соответствии с новым законом Минстрой России наделяется дополнительными полномочиями по:</span></p>
<p class="MsoNormal"><span style="font-family: 'Arial','sans-serif';">установлению порядка формирования и ведения федерального реестра сметных нормативов; порядка формирования и ведения классификатора строительных ресурсов; порядка утверждения укрупненных нормативов цены строительства;</span></p>
<p class="MsoNormal"><span style="font-family: 'Arial','sans-serif';">формированию и ведению классификатора строительных ресурсов;</span></p>
<p class="MsoNormal"><span style="font-family: 'Arial','sans-serif';">утверждению укрупненных нормативов цены строительства; </span></p>
<p class="MsoNormal"><span style="font-family: 'Arial','sans-serif';">утверждению методик разработки и применения укрупненных нормативов цены строительства.</span></p>
<p class="MsoNormal"><span style="font-family: 'Arial','sans-serif';">Закон закрепляет полномочия Правительства Российской Федерации по утверждению порядка определения сметной стоимости строительства в отношении объектов капитального строительства, расположенных за пределами территории Российской Федерации и финансируемых с привлечением средств бюджетов бюджетной системы Российской Федерации, средств юридических лиц, созданных Российской Федерацией, субъектами Российской Федерации, муниципальными образованиями, юридических лиц, доля в уставных (складочных) капиталах которых Российской Федерации, субъектов Российской Федерации, муниципальных образований составляет более 50 процентов.</span></p>
<p class="MsoNormal"><span style="font-family: 'Arial','sans-serif';">Также законом изменены переходные положения, регламентирующие порядок введения новых институтов в сфере ценообразования и сметного нормирования, ранее установленные Федеральным законом от 3 июля 2016 г. № 369-ФЗ «О внесении изменений в Градостроительный кодекс Российской Федерации и статьи 11 и 14 Федерального закона "Об инвестиционной деятельности в Российской Федерации, осуществляемой в форме капитальных вложений».</span></p>
<p class="MsoNormal"><span style="font-family: 'Arial','sans-serif';">&nbsp;</span></p>
<p class="MsoNormal"><span style="font-family: 'Arial','sans-serif';"><a rel="nofollow" href="http://publication.pravo.gov.ru/Document/View/0001201707260032">Федеральный закон от 26 июля 2017 г. № 191-ФЗ «О&nbsp;внесении изменений в Градостроительный кодекс Российской Федерации и признании утратившими силу отдельных положений законодательных актов Российской Федерации»</a></span></p>
<div style="mso-element: footnote-list;"><br clear="all" /><hr width="33%" size="1" align="left" />
<div style="mso-element: footnote;" id="ftn1">
<p class="MsoFootnoteText" style="text-align: justify;"><a style="mso-footnote-id: ftn1;" href="#_ftnref1" name="_ftn1" title=""><span class="MsoFootnoteReference"><span style="mso-special-character: footnote;"><span class="MsoFootnoteReference"><span style="font-size: 10.0pt; line-height: 115%; font-family: 'Calibri','sans-serif'; mso-ascii-theme-font: minor-latin; mso-fareast-font-family: Calibri; mso-fareast-theme-font: minor-latin; mso-hansi-theme-font: minor-latin; mso-bidi-font-family: 'Times New Roman'; mso-bidi-theme-font: minor-bidi; mso-ansi-language: RU; mso-fareast-language: EN-US; mso-bidi-language: AR-SA;">[1]</span></span></span></span></a> показатель потребности в денежных средствах, необходимых для создания единицы мощности строительной продукции,<span style="mso-spacerun: yes;">&nbsp; </span>предназначенный для планирования (обоснования) инвестиций (капитальных вложений) в объекты капитального строительства</p>
</div>
</div>
<!--[if gte mso 9]><xml>
 <w:WordDocument>
  <w:View>Normal</w:View>
  <w:Zoom>0</w:Zoom>
  <w:TrackMoves/>
  <w:TrackFormatting/>
  <w:PunctuationKerning/>
  <w:ValidateAgainstSchemas/>
  <w:SaveIfXMLInvalid>false</w:SaveIfXMLInvalid>
  <w:IgnoreMixedContent>false</w:IgnoreMixedContent>
  <w:AlwaysShowPlaceholderText>false</w:AlwaysShowPlaceholderText>
  <w:DoNotPromoteQF/>
  <w:LidThemeOther>RU</w:LidThemeOther>
  <w:LidThemeAsian>X-NONE</w:LidThemeAsian>
  <w:LidThemeComplexScript>X-NONE</w:LidThemeComplexScript>
  <w:Compatibility>
   <w:BreakWrappedTables/>
   <w:SnapToGridInCell/>
   <w:WrapTextWithPunct/>
   <w:UseAsianBreakRules/>
   <w:DontGrowAutofit/>
   <w:SplitPgBreakAndParaMark/>
   <w:EnableOpenTypeKerning/>
   <w:DontFlipMirrorIndents/>
   <w:OverrideTableStyleHps/>
  </w:Compatibility>
  <m:mathPr>
   <m:mathFont m:val="Cambria Math"/>
   <m:brkBin m:val="before"/>
   <m:brkBinSub m:val="&#45;-"/>
   <m:smallFrac m:val="off"/>
   <m:dispDef/>
   <m:lMargin m:val="0"/>
   <m:rMargin m:val="0"/>
   <m:defJc m:val="centerGroup"/>
   <m:wrapIndent m:val="1440"/>
   <m:intLim m:val="subSup"/>
   <m:naryLim m:val="undOvr"/>
  </m:mathPr></w:WordDocument>
</xml><![endif]--><!--[if gte mso 9]><xml>
 <w:LatentStyles DefLockedState="false" DefUnhideWhenUsed="true"
  DefSemiHidden="true" DefQFormat="false" DefPriority="99"
  LatentStyleCount="267">
  <w:LsdException Locked="false" Priority="0" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="Normal"/>
  <w:LsdException Locked="false" Priority="9" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="heading 1"/>
  <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 2"/>
  <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 3"/>
  <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 4"/>
  <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 5"/>
  <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 6"/>
  <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 7"/>
  <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 8"/>
  <w:LsdException Locked="false" Priority="9" QFormat="true" Name="heading 9"/>
  <w:LsdException Locked="false" Priority="39" Name="toc 1"/>
  <w:LsdException Locked="false" Priority="39" Name="toc 2"/>
  <w:LsdException Locked="false" Priority="39" Name="toc 3"/>
  <w:LsdException Locked="false" Priority="39" Name="toc 4"/>
  <w:LsdException Locked="false" Priority="39" Name="toc 5"/>
  <w:LsdException Locked="false" Priority="39" Name="toc 6"/>
  <w:LsdException Locked="false" Priority="39" Name="toc 7"/>
  <w:LsdException Locked="false" Priority="39" Name="toc 8"/>
  <w:LsdException Locked="false" Priority="39" Name="toc 9"/>
  <w:LsdException Locked="false" Priority="35" QFormat="true" Name="caption"/>
  <w:LsdException Locked="false" Priority="10" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="Title"/>
  <w:LsdException Locked="false" Priority="1" Name="Default Paragraph Font"/>
  <w:LsdException Locked="false" Priority="11" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="Subtitle"/>
  <w:LsdException Locked="false" Priority="22" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="Strong"/>
  <w:LsdException Locked="false" Priority="20" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="Emphasis"/>
  <w:LsdException Locked="false" Priority="59" SemiHidden="false"
   UnhideWhenUsed="false" Name="Table Grid"/>
  <w:LsdException Locked="false" UnhideWhenUsed="false" Name="Placeholder Text"/>
  <w:LsdException Locked="false" Priority="1" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="No Spacing"/>
  <w:LsdException Locked="false" Priority="60" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light Shading"/>
  <w:LsdException Locked="false" Priority="61" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light List"/>
  <w:LsdException Locked="false" Priority="62" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light Grid"/>
  <w:LsdException Locked="false" Priority="63" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Shading 1"/>
  <w:LsdException Locked="false" Priority="64" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Shading 2"/>
  <w:LsdException Locked="false" Priority="65" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium List 1"/>
  <w:LsdException Locked="false" Priority="66" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium List 2"/>
  <w:LsdException Locked="false" Priority="67" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 1"/>
  <w:LsdException Locked="false" Priority="68" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 2"/>
  <w:LsdException Locked="false" Priority="69" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 3"/>
  <w:LsdException Locked="false" Priority="70" SemiHidden="false"
   UnhideWhenUsed="false" Name="Dark List"/>
  <w:LsdException Locked="false" Priority="71" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful Shading"/>
  <w:LsdException Locked="false" Priority="72" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful List"/>
  <w:LsdException Locked="false" Priority="73" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful Grid"/>
  <w:LsdException Locked="false" Priority="60" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light Shading Accent 1"/>
  <w:LsdException Locked="false" Priority="61" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light List Accent 1"/>
  <w:LsdException Locked="false" Priority="62" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light Grid Accent 1"/>
  <w:LsdException Locked="false" Priority="63" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Shading 1 Accent 1"/>
  <w:LsdException Locked="false" Priority="64" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Shading 2 Accent 1"/>
  <w:LsdException Locked="false" Priority="65" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium List 1 Accent 1"/>
  <w:LsdException Locked="false" UnhideWhenUsed="false" Name="Revision"/>
  <w:LsdException Locked="false" Priority="34" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="List Paragraph"/>
  <w:LsdException Locked="false" Priority="29" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="Quote"/>
  <w:LsdException Locked="false" Priority="30" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="Intense Quote"/>
  <w:LsdException Locked="false" Priority="66" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium List 2 Accent 1"/>
  <w:LsdException Locked="false" Priority="67" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 1 Accent 1"/>
  <w:LsdException Locked="false" Priority="68" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 2 Accent 1"/>
  <w:LsdException Locked="false" Priority="69" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 3 Accent 1"/>
  <w:LsdException Locked="false" Priority="70" SemiHidden="false"
   UnhideWhenUsed="false" Name="Dark List Accent 1"/>
  <w:LsdException Locked="false" Priority="71" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful Shading Accent 1"/>
  <w:LsdException Locked="false" Priority="72" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful List Accent 1"/>
  <w:LsdException Locked="false" Priority="73" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful Grid Accent 1"/>
  <w:LsdException Locked="false" Priority="60" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light Shading Accent 2"/>
  <w:LsdException Locked="false" Priority="61" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light List Accent 2"/>
  <w:LsdException Locked="false" Priority="62" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light Grid Accent 2"/>
  <w:LsdException Locked="false" Priority="63" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Shading 1 Accent 2"/>
  <w:LsdException Locked="false" Priority="64" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Shading 2 Accent 2"/>
  <w:LsdException Locked="false" Priority="65" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium List 1 Accent 2"/>
  <w:LsdException Locked="false" Priority="66" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium List 2 Accent 2"/>
  <w:LsdException Locked="false" Priority="67" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 1 Accent 2"/>
  <w:LsdException Locked="false" Priority="68" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 2 Accent 2"/>
  <w:LsdException Locked="false" Priority="69" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 3 Accent 2"/>
  <w:LsdException Locked="false" Priority="70" SemiHidden="false"
   UnhideWhenUsed="false" Name="Dark List Accent 2"/>
  <w:LsdException Locked="false" Priority="71" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful Shading Accent 2"/>
  <w:LsdException Locked="false" Priority="72" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful List Accent 2"/>
  <w:LsdException Locked="false" Priority="73" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful Grid Accent 2"/>
  <w:LsdException Locked="false" Priority="60" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light Shading Accent 3"/>
  <w:LsdException Locked="false" Priority="61" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light List Accent 3"/>
  <w:LsdException Locked="false" Priority="62" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light Grid Accent 3"/>
  <w:LsdException Locked="false" Priority="63" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Shading 1 Accent 3"/>
  <w:LsdException Locked="false" Priority="64" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Shading 2 Accent 3"/>
  <w:LsdException Locked="false" Priority="65" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium List 1 Accent 3"/>
  <w:LsdException Locked="false" Priority="66" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium List 2 Accent 3"/>
  <w:LsdException Locked="false" Priority="67" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 1 Accent 3"/>
  <w:LsdException Locked="false" Priority="68" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 2 Accent 3"/>
  <w:LsdException Locked="false" Priority="69" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 3 Accent 3"/>
  <w:LsdException Locked="false" Priority="70" SemiHidden="false"
   UnhideWhenUsed="false" Name="Dark List Accent 3"/>
  <w:LsdException Locked="false" Priority="71" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful Shading Accent 3"/>
  <w:LsdException Locked="false" Priority="72" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful List Accent 3"/>
  <w:LsdException Locked="false" Priority="73" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful Grid Accent 3"/>
  <w:LsdException Locked="false" Priority="60" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light Shading Accent 4"/>
  <w:LsdException Locked="false" Priority="61" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light List Accent 4"/>
  <w:LsdException Locked="false" Priority="62" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light Grid Accent 4"/>
  <w:LsdException Locked="false" Priority="63" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Shading 1 Accent 4"/>
  <w:LsdException Locked="false" Priority="64" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Shading 2 Accent 4"/>
  <w:LsdException Locked="false" Priority="65" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium List 1 Accent 4"/>
  <w:LsdException Locked="false" Priority="66" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium List 2 Accent 4"/>
  <w:LsdException Locked="false" Priority="67" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 1 Accent 4"/>
  <w:LsdException Locked="false" Priority="68" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 2 Accent 4"/>
  <w:LsdException Locked="false" Priority="69" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 3 Accent 4"/>
  <w:LsdException Locked="false" Priority="70" SemiHidden="false"
   UnhideWhenUsed="false" Name="Dark List Accent 4"/>
  <w:LsdException Locked="false" Priority="71" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful Shading Accent 4"/>
  <w:LsdException Locked="false" Priority="72" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful List Accent 4"/>
  <w:LsdException Locked="false" Priority="73" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful Grid Accent 4"/>
  <w:LsdException Locked="false" Priority="60" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light Shading Accent 5"/>
  <w:LsdException Locked="false" Priority="61" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light List Accent 5"/>
  <w:LsdException Locked="false" Priority="62" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light Grid Accent 5"/>
  <w:LsdException Locked="false" Priority="63" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Shading 1 Accent 5"/>
  <w:LsdException Locked="false" Priority="64" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Shading 2 Accent 5"/>
  <w:LsdException Locked="false" Priority="65" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium List 1 Accent 5"/>
  <w:LsdException Locked="false" Priority="66" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium List 2 Accent 5"/>
  <w:LsdException Locked="false" Priority="67" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 1 Accent 5"/>
  <w:LsdException Locked="false" Priority="68" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 2 Accent 5"/>
  <w:LsdException Locked="false" Priority="69" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 3 Accent 5"/>
  <w:LsdException Locked="false" Priority="70" SemiHidden="false"
   UnhideWhenUsed="false" Name="Dark List Accent 5"/>
  <w:LsdException Locked="false" Priority="71" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful Shading Accent 5"/>
  <w:LsdException Locked="false" Priority="72" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful List Accent 5"/>
  <w:LsdException Locked="false" Priority="73" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful Grid Accent 5"/>
  <w:LsdException Locked="false" Priority="60" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light Shading Accent 6"/>
  <w:LsdException Locked="false" Priority="61" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light List Accent 6"/>
  <w:LsdException Locked="false" Priority="62" SemiHidden="false"
   UnhideWhenUsed="false" Name="Light Grid Accent 6"/>
  <w:LsdException Locked="false" Priority="63" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Shading 1 Accent 6"/>
  <w:LsdException Locked="false" Priority="64" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Shading 2 Accent 6"/>
  <w:LsdException Locked="false" Priority="65" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium List 1 Accent 6"/>
  <w:LsdException Locked="false" Priority="66" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium List 2 Accent 6"/>
  <w:LsdException Locked="false" Priority="67" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 1 Accent 6"/>
  <w:LsdException Locked="false" Priority="68" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 2 Accent 6"/>
  <w:LsdException Locked="false" Priority="69" SemiHidden="false"
   UnhideWhenUsed="false" Name="Medium Grid 3 Accent 6"/>
  <w:LsdException Locked="false" Priority="70" SemiHidden="false"
   UnhideWhenUsed="false" Name="Dark List Accent 6"/>
  <w:LsdException Locked="false" Priority="71" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful Shading Accent 6"/>
  <w:LsdException Locked="false" Priority="72" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful List Accent 6"/>
  <w:LsdException Locked="false" Priority="73" SemiHidden="false"
   UnhideWhenUsed="false" Name="Colorful Grid Accent 6"/>
  <w:LsdException Locked="false" Priority="19" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="Subtle Emphasis"/>
  <w:LsdException Locked="false" Priority="21" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="Intense Emphasis"/>
  <w:LsdException Locked="false" Priority="31" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="Subtle Reference"/>
  <w:LsdException Locked="false" Priority="32" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="Intense Reference"/>
  <w:LsdException Locked="false" Priority="33" SemiHidden="false"
   UnhideWhenUsed="false" QFormat="true" Name="Book Title"/>
  <w:LsdException Locked="false" Priority="37" Name="Bibliography"/>
  <w:LsdException Locked="false" Priority="39" QFormat="true" Name="TOC Heading"/>
 </w:LatentStyles>
</xml><![endif]--><!--[if gte mso 10]>
<style>
 /* Style Definitions */
 table.MsoNormalTable
	{mso-style-name:"Обычная таблица";
	mso-tstyle-rowband-size:0;
	mso-tstyle-colband-size:0;
	mso-style-noshow:yes;
	mso-style-priority:99;
	mso-style-parent:"";
	mso-padding-alt:0cm 5.4pt 0cm 5.4pt;
	mso-para-margin-top:0cm;
	mso-para-margin-right:0cm;
	mso-para-margin-bottom:10.0pt;
	mso-para-margin-left:0cm;
	line-height:115%;
	mso-pagination:widow-orphan;
	font-size:11.0pt;
	font-family:"Calibri","sans-serif";
	mso-ascii-font-family:Calibri;
	mso-ascii-theme-font:minor-latin;
	mso-hansi-font-family:Calibri;
	mso-hansi-theme-font:minor-latin;
	mso-bidi-font-family:"Times New Roman";
	mso-bidi-theme-font:minor-bidi;
	mso-fareast-language:EN-US;}
</style>
<![endif]-->	  </div>
	  	  
		<div class="clr"></div>

	  
				<div class="itemContentFooter">

						<!-- Item Hits -->
			<span class="itemHits">
				Прочитано <b>6</b> раз			</span>
			
			
			<div class="clr"></div>
		</div>
		
	  <!-- Plugins: AfterDisplayContent -->
	  
	  <!-- K2 Plugins: K2AfterDisplayContent -->
	  
	  <div class="clr"></div>
  </div>

		<!-- Social sharing -->
	<div class="itemSocialSharing">

				<!-- Twitter Button -->
		<div class="itemTwitterButton">
			<a rel="nofollow" href="https://twitter.com/share" rel="nofollow" class="twitter-share-button" data-count="horizontal">Твитнуть</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
		</div>
				
				<!-- Facebook Button -->
		<div class="itemFacebookButton">
			<div id="fb-root"></div>
			<script type="text/javascript">
				(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) {return;}
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/en_US/all.js#appId=177111755694317&xfbml=1";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
			<div class="fb-like" data-send="false" data-width="200" data-show-faces="true"></div>
		</div>
		
				<!-- Google +1 Button -->
		<div class="itemGooglePlusOneButton">	
			<g:plusone annotation="inline" width="120"></g:plusone>
			<script type="text/javascript">
			  (function() {
			  	window.___gcfg = {lang: 'en'}; // Define button default language here
			    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
			    po.src = 'https://apis.google.com/js/plusone.js';
			    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
		</div>
				
		<div class="clr"></div>
	</div>
	
    <div class="itemLinks">

				<!-- Item category -->
		<div class="itemCategory">
			<span>Опубликовано в</span>
			<a href="/index.php/itemlist/category/8-news-of-industry">Новости индустрии</a>
		</div>
		
	  
	  
		<div class="clr"></div>
  </div>
  
  
    <!-- Latest items from author -->
	<div class="itemAuthorLatest">
		<h3>Последнее от </h3>
		<ul>
						<li class="even">
				<a href="/index.php/item/5610-prezident-tpp-rf-sergey-katyirin-ne-uveren-chto-konechnoy-tselyu-antirossiyskiy-sanktsiy-yavlyaetsya-rossiya">Президент ТПП РФ Сергей Катырин: «Не уверен, что конечной целью антироссийский санкций является Россия»</a>
			</li>
						<li class="odd">
				<a href="/index.php/item/5609-rol-arhitekturyi-v-zdravoohranenii-obsudyat-v-kazani-na-mezhdunarodnoy-nauchno-prakticheskoy-konferentsii-mes">Роль архитектуры в здравоохранении обсудят в Казани на международной научно-практической конференции MES</a>
			</li>
						<li class="even">
				<a href="/index.php/item/5608-pobediteli-premii-rekordyi-ryinka-nedvizhimosti-2017-uchastvuyut-v-konkurse-luchshiy-realizovannyiy-proekt-v-oblasti-stroitelstva">Победители премии «Рекорды рынка недвижимости 2017» участвуют в конкурсе «Лучший реализованный проект в области строительства»</a>
			</li>
					</ul>
		<div class="clr"></div>
	</div>
	
			
  
	<div class="clr"></div>

  
  
  
  <!-- Plugins: AfterDisplay -->
  
  <!-- K2 Plugins: K2AfterDisplay -->
  
  
   <!-- Item comments -->
  <a name="itemCommentsAnchor" id="itemCommentsAnchor"></a>

  <div class="itemComments">

	  
	  
		
	  	  		<div>Авторизуйтесь, чтобы получить возможность оставлять комментарии</div>
	  
  </div>
  
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/index.php/item/5611-prezident-rossii-podpisal-zakon-napravlennyiy-na-reformirovanie-sistemyi-tsenoobrazovaniya-v-stroitelstve#startOfPageId5611">
			Наверх		</a>
	</div>
	
	<div class="clr"></div>
</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.5.7) | Learn more about K2 at http://getk2.org -->



                    </div><!-- Конец блока содержимого--><div class="clear"></div>



                </td> <!-- БЛОК КОНТЕНТА конец-->



              

                 

                    





                
                    <td width="15" valign="top" >&nbsp;</td>  <!-- Отступ 15px -->

          <td width="391" valign="top" >  <!-- БЛОК ШИРОКИЙ -->

            <div id="rightcontentbold">

              

                <div class="right-column-1">

                  		<div class="moduletable">
					<h3>Видеоматериалы</h3>
					
<ul class="menu">
<li class="item-173"><a href="/index.php/videomaterialy" >Видеоматериалы</a></li></ul>
		</div>
			<div class="moduletable">
					<h3>Бизнес</h3>
					
<ul class="menu">
<li class="item-168"><a rel="nofollow" href="http://stroyorbita.ru/tenders/page.php " >Тендеры</a></li><li class="item-169"><a rel="nofollow" href="http://stroyorbita.ru/mrkt/page.php" >Маркетинговые исследования</a></li><li class="item-170"><a rel="nofollow" href="http://stroyorbita.ru/mrkt/bp.php " >Бизнес-планы</a></li></ul>
		</div>
			<div class="moduletable">
					<h3>Рубрики</h3>
					
<ul class="menu">
<li class="item-163"><a href="/index.php/analitika" >Аналитика</a></li><li class="item-166"><a href="/index.php/ekonomika" >Экономика</a></li><li class="item-164"><a href="/index.php/stroitelstvo-v-krymu" >Строительство в Крыму</a></li><li class="item-154"><a href="/index.php/soyuzy-i-ob-edineniya" >Союзы и объединения</a></li><li class="item-123"><a href="/index.php/road-management" >Дорожное хозяйство</a></li><li class="item-124"><a href="/index.php/low-rise-construction" >Малоэтажное строительство</a></li><li class="item-125"><a href="/index.php/self-regulation" >Саморегулирование</a></li><li class="item-126"><a href="/index.php/research" >Изыскание</a></li><li class="item-127"><a href="/index.php/engineering" >Проектирование</a></li><li class="item-165"><a href="/index.php/gradostroitelstvo" >Градостроительство</a></li><li class="item-128"><a href="/index.php/architecture" >Архитектура</a></li><li class="item-129"><a href="/index.php/energy-saving" >Энергосбережение</a></li><li class="item-130"><a href="/index.php/safety" >Безопасность</a></li><li class="item-176"><a href="/index.php/promyshlennost" >Промышленность</a></li><li class="item-131"><a href="/index.php/communal-services" >ЖКХ</a></li><li class="item-132"><a href="/index.php/innovations" >Инновации</a></li><li class="item-172"><a href="/index.php/lidery-stroitelnogo-kompleksa" >Лидеры строительного комплекса</a></li><li class="item-133"><a href="/index.php/highrise" >Высотное строительство</a></li><li class="item-134"><a href="/index.php/rural-development" >Сельское хозяйство</a></li><li class="item-135"><a href="/index.php/building-materials" >Строительные материалы</a></li><li class="item-136"><a href="/index.php/technology" >Технологии</a></li><li class="item-137"><a href="/index.php/landscapings" >Благоустройство и озеленение </a></li><li class="item-138"><a href="/index.php/equipments" >Оборудование</a></li><li class="item-140"><a href="/index.php/instrumenty" >Инструменты</a></li><li class="item-141"><a href="/index.php/zeljonoe-stroitelstvo" >Зелёное строительство</a></li><li class="item-142"><a href="/index.php/sistemy-i-seti" >Системы и сети</a></li><li class="item-143"><a href="/index.php/nashi-meropriyatiya" >Наши мероприятия</a></li><li class="item-162"><a href="/index.php/regiony" >Регионы</a></li><li class="item-175"><a href="/index.php/ekologiya" >Экология</a></li><li class="item-161"><a href="/index.php/nedvizhimost" >Недвижимость</a></li><li class="item-153"><a href="/index.php/arkhiv" >Архив</a></li><li class="item-155"><a href="/index.php/dalnij-vostok" >Восстановим Дальний Восток вместе</a></li><li class="item-174"><a href="/index.php/lifty-i-gruzopod-emnaya-tekhnika" >Лифты и грузоподъемная техника</a></li><li class="item-179"><a href="/index.php/predprinimatelstvo-i-biznes1" >Предпринимательство и бизнес</a></li></ul>
		</div>
			<div class="moduletable">
					

<div class="custom"  >
    <p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;">&nbsp;</p>
<p>&nbsp;</p></div>
		</div>
	

                </div>

                <div class="right-column-2">

                  		<div class="moduletable">
					<h3>Энциклопедическое издание о дорожной отрасли «Дороги, мосты и тоннели России»</h3>
					

<div class="custom"  >
    <a href="/index.php/component/k2/itemlist/category/51-dorogi-mostyi-i-tonneli-rossii"><img alt="Книга-1" src="/images/Книга-1.jpg" width="99" height="140" /></a></div>
		</div>
			<div class="moduletable">
					<h3>Спецвыпуск к X Съезду РСС </h3>
					

<div class="custom"  >
    <p><a href="/index.php/component/k2/item/5483-rossiyskiy-soyuz-stroiteley-ot-s/'ezda-k-s/'ezdu"><img alt="coverrss" src="/images/partners/coverrss.png" width="99" height="140" /></a></p>
<p>&nbsp;</p></div>
		</div>
			<div class="moduletable">
					<h3>Дорожное строительство</h3>
					

<div class="custom"  >
    <p>&nbsp;<strong>№ 2/2016</strong></p>
<p><a href="/index.php/component/k2/item/5160-dorozhnoe-stroitelstvo-#2-2016"><img src="/images/statii/Cover_DOR_STROY2-2014_1_.jpg" alt="Cover DOR STROY2-2014 1 " height="140" width="99" /></a></p></div>
		</div>
			<div class="moduletable">
					<h3>КАТАЛОГ             Выставки-презентации</h3>
					

<div class="custom"  >
    <p><a href="/index.php/component/k2/item/1859-katalog-vyistavki-prezentatsii"><img src="/images/partners/d8d82c266eb7fddde33926f5670b34b7_L.jpg" border="0" alt="" width="100" height="150" /></a></p>
<p>&nbsp;</p>
<p><a href="/index.php/component/k2/item/3418-katalog-vyistavki-prezentatsii-2015"><img src="/media/k2/items/cache/d8794a67ae1824f707399985a6ec7b71_XS.jpg" border="0" alt="" width="100" height="150" /></a></p></div>
		</div>
			<div class="moduletable">
					<h3>Вакансии</h3>
					

<div class="custom"  >
    <p><a href="/index.php/about-us/item/2257-vakansii"> <img src="/images/partners/vakancii.jpg" border="0" /> </a></p></div>
		</div>
			<div class="moduletable">
					<h3>Партнеры</h3>
					

<div class="custom"  >
    <p style="text-align: justify;"><img src="/images/banners/RSS_logo.jpg" alt="RSS logo" width="179" height="179" /></p>
<p style="text-align: justify;"><a rel="nofollow" href="http://nopriz.ru/nnews/detail_news.php?bitrix_include_areas=Y&amp;ID=17956"><img alt="Logo 179 179" src="/images/banners/Logo_179_179.jpg" /></a></p>
<p style="text-align: justify;"><a rel="nofollow" href="http://up-gkh.ru/"><img alt="179х179 GKH" src="/images/banners/179х179_GKH.png" /></a></p>
<p style="text-align: justify;">&nbsp;<a rel="nofollow" href="http://dccenter.ru/"><img src="/images/banners/crk.jpg" alt="crk" /></a></p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;"><a rel="nofollow" href="http://www.navystavke.ru"><img alt="179-179navystavke" src="/images/banners/179-179navystavke.png" /></a><a rel="nofollow" href="http://recordi.ru/pages-zakaz_bileta_2017"></a></p>
<p style="text-align: justify;">&nbsp;</p>
<p style="text-align: justify;">&nbsp;</p>
<p>&nbsp;</p></div>
		</div>
			<div class="moduletable">
					<h3>Реклама</h3>
					

<div class="custom"  >
    <p><a rel="nofollow" href="http://www.taldom-profil.ru/"><img src="/images/banners/1111Банер5.jpg" alt="1111Банер5" width="180" height="209" /></a></p>
<p><a rel="nofollow" href="http://vesper.all.biz/news"><img src="/images/banners/Картинка_баннер_Веспер.jpg" alt="Картинка баннер Веспер" width="180" height="320" /></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><a rel="nofollow" href="http://www.lift-system.ru"><img src="/images/banners/banner-kls.gif" alt="banner-kls" /></a></p>
<p><img src="/images/partners/DOROGIi-1.gif" border="0" />&nbsp;</p>
<p><a href="/index.php/low-rise-construction"><img src="/images/partners/cotedgi-1.gif" border="0" /></a>&nbsp;</p>
<p><a href="/index.php/highrise"><img src="/images/partners/nedvizimost-1.gif" border="0" /></a></p>
<p>&nbsp;</p>
<p>&nbsp;</p></div>
		</div>
	

                </div>

            

              <div class="right-column-0">

                		<div class="moduletable">
					

<div class="custom"  >
    <p>&nbsp;&nbsp;</p>
<p>&nbsp;</p></div>
		</div>
			<div class="moduletable">
					<h3>Ближайшие выставки</h3>
					<div class="modefemerides-main">
<div class="modefemerides-content">	
				<div class="modefemerides-date">
			<p>
			08.08.2017</p>
			</div>
			<div class="modefemerides-separator1"></div>
			<div class="modefemerides-title">
			  <p>Выставка-форум СТРОИТЕЛЬСТВО-2017. URAL</p>
			</div>
			<div class="modefemerides-separator2"></div>
			<div class="modefemerides-description">
			  <p></p>
			</div>
			<div class="modefemerides-link">
						<a href="/index.php/component/efemerides/?event=521">подробно</a>
					</div>
			<div class="modefemerides-separator"></div>
						<div class="modefemerides-date">
			<p>
			10.08.2017</p>
			</div>
			<div class="modefemerides-separator1"></div>
			<div class="modefemerides-title">
			  <p>"Современный город Стройиндустрия - 2017"</p>
			</div>
			<div class="modefemerides-separator2"></div>
			<div class="modefemerides-description">
			  <p></p>
			</div>
			<div class="modefemerides-link">
						<a href="/index.php/component/efemerides/?event=449">подробно</a>
					</div>
			<div class="modefemerides-separator"></div>
						<div class="modefemerides-date">
			<p>
			11.08.2017</p>
			</div>
			<div class="modefemerides-separator1"></div>
			<div class="modefemerides-title">
			  <p>11-ая международная выставка аттракционов Китая (G&A)</p>
			</div>
			<div class="modefemerides-separator2"></div>
			<div class="modefemerides-description">
			  <p></p>
			</div>
			<div class="modefemerides-link">
						<a href="/index.php/component/efemerides/?event=515">подробно</a>
					</div>
			<div class="modefemerides-separator"></div>
						<div class="modefemerides-date">
			<p>
			24.08.2017</p>
			</div>
			<div class="modefemerides-separator1"></div>
			<div class="modefemerides-title">
			  <p>«Turkmen Construction 2017»</p>
			</div>
			<div class="modefemerides-separator2"></div>
			<div class="modefemerides-description">
			  <p></p>
			</div>
			<div class="modefemerides-link">
						<a href="/index.php/component/efemerides/?event=479">подробно</a>
					</div>
			<div class="modefemerides-separator"></div>
						<div class="modefemerides-date">
			<p>
			05.09.2017</p>
			</div>
			<div class="modefemerides-separator1"></div>
			<div class="modefemerides-title">
			  <p>25-я международная строительная выставка «БУДПРАГРЭС-2017»</p>
			</div>
			<div class="modefemerides-separator2"></div>
			<div class="modefemerides-description">
			  <p></p>
			</div>
			<div class="modefemerides-link">
						<a href="/index.php/component/efemerides/?event=441">подробно</a>
					</div>
			<div class="modefemerides-separator"></div>
						<div class="modefemerides-date">
			<p>
			05.09.2017</p>
			</div>
			<div class="modefemerides-separator1"></div>
			<div class="modefemerides-title">
			  <p>KazBuild</p>
			</div>
			<div class="modefemerides-separator2"></div>
			<div class="modefemerides-description">
			  <p></p>
			</div>
			<div class="modefemerides-link">
						<a href="/index.php/component/efemerides/?event=485">подробно</a>
					</div>
			<div class="modefemerides-separator"></div>
						<div class="modefemerides-date">
			<p>
			05.09.2017</p>
			</div>
			<div class="modefemerides-separator1"></div>
			<div class="modefemerides-title">
			  <p>Aquatherm Almaty</p>
			</div>
			<div class="modefemerides-separator2"></div>
			<div class="modefemerides-description">
			  <p></p>
			</div>
			<div class="modefemerides-link">
						<a href="/index.php/component/efemerides/?event=487">подробно</a>
					</div>
			<div class="modefemerides-separator"></div>
						<div class="modefemerides-date">
			<p>
			08.09.2017</p>
			</div>
			<div class="modefemerides-separator1"></div>
			<div class="modefemerides-title">
			  <p>VIII Всероссийская конференция «Российский строительный комплекс: повседневная практика и законодательство»</p>
			</div>
			<div class="modefemerides-separator2"></div>
			<div class="modefemerides-description">
			  <p></p>
			</div>
			<div class="modefemerides-link">
						<a href="/index.php/component/efemerides/?event=529">подробно</a>
					</div>
			<div class="modefemerides-separator"></div>
						<div class="modefemerides-date">
			<p>
			12.09.2017</p>
			</div>
			<div class="modefemerides-separator1"></div>
			<div class="modefemerides-title">
			  <p>Выставка "Импортозамещение"</p>
			</div>
			<div class="modefemerides-separator2"></div>
			<div class="modefemerides-description">
			  <p></p>
			</div>
			<div class="modefemerides-link">
						<a href="/index.php/component/efemerides/?event=493">подробно</a>
					</div>
			<div class="modefemerides-separator"></div>
						<div class="modefemerides-date">
			<p>
			19.09.2017</p>
			</div>
			<div class="modefemerides-separator1"></div>
			<div class="modefemerides-title">
			  <p>Специализированная выставка LESPROM-URAL Professional.</p>
			</div>
			<div class="modefemerides-separator2"></div>
			<div class="modefemerides-description">
			  <p></p>
			</div>
			<div class="modefemerides-link">
						<a href="/index.php/component/efemerides/?event=500">подробно</a>
					</div>
			<div class="modefemerides-separator"></div>
			</div>

					<a class="efemeridesGlobalLink" href="/index.php/component/efemerides/">
			<span style=" color:#3FC; font-size:11pt">Посмотреть все события
            </a>
		</div>
		</div>
	

              </div>

            

                <div class="right-column-1">

                  

                </div>

                <div class="right-column-2">

                  		<div class="moduletable">
					<h3>Форма входа</h3>
					<form action="/" method="post" id="login-form" >
		<fieldset class="userdata">
	<p id="form-login-username">
		<label for="modlgn-username">Логин</label>
		<input id="modlgn-username" type="text" name="username" class="inputbox"  size="18" />
	</p>
	<p id="form-login-password">
		<label for="modlgn-passwd">Пароль</label>
		<input id="modlgn-passwd" type="password" name="password" class="inputbox" size="18"  />
	</p>
		<p id="form-login-remember">
		<label for="modlgn-remember">Запомнить меня</label>
		<input id="modlgn-remember" type="checkbox" name="remember" class="inputbox" value="yes"/>
	</p>
		<input type="submit" name="Submit" class="button" value="Войти" />
	<input type="hidden" name="option" value="com_users" />
	<input type="hidden" name="task" value="user.login" />
	<input type="hidden" name="return" value="aW5kZXgucGhwP29wdGlvbj1jb21fazImdmlldz1pdGVtJnRhc2s9NTYxMTpwcmV6aWRlbnQtcm9zc2lpLXBvZHBpc2FsLXpha29uLW5hcHJhdmxlbm55aXktbmEtcmVmb3JtaXJvdmFuaWUtc2lzdGVteWktdHNlbm9vYnJhem92YW5peWEtdi1zdHJvaXRlbHN0dmUmaWQ9NTYxMTpwcmV6aWRlbnQtcm9zc2lpLXBvZHBpc2FsLXpha29uLW5hcHJhdmxlbm55aXktbmEtcmVmb3JtaXJvdmFuaWUtc2lzdGVteWktdHNlbm9vYnJhem92YW5peWEtdi1zdHJvaXRlbHN0dmUmSXRlbWlkPTEwMQ==" />
	<input type="hidden" name="a5cbf31bd922a5adc30e95ce24dcf516" value="1" />	</fieldset>
	<ul>
		<li>
			<a href="/index.php/component/users/?view=reset">
			Забыли пароль?</a>
		</li>
		<li>
			<a href="/index.php/component/users/?view=remind">
			Забыли логин?</a>
		</li>
				<li>
			<a href="/index.php/component/users/?view=registration">
				Регистрация</a>
		</li>
			</ul>
	</form>
		</div>
			<div class="moduletable">
					<h3>Подписка</h3>
					<div class="acymailing_module" id="acymailing_module_formAcymailing93901">
	<div class="acymailing_fulldiv" id="acymailing_fulldiv_formAcymailing93901"  >
		<form id="formAcymailing93901" action="/" onsubmit="return submitacymailingform('optin','formAcymailing93901')" method="post" name="formAcymailing93901"  >
		<div class="acymailing_module_form" >
									<table class="acymailing_form">
				<tr>
												<td class="acyfield_name">
								<input id="user_name_formAcymailing93901"  onfocus="if(this.value == 'Имя') this.value = '';" onblur="if(this.value=='') this.value='Имя';" class="inputbox" type="text" name="user[name]" style="width:80%" value="Имя" />
							</td> </tr><tr>							<td class="acyfield_email">
								<input id="user_email_formAcymailing93901"  onfocus="if(this.value == 'Адрес эл. почты') this.value = '';" onblur="if(this.value=='') this.value='Адрес эл. почты';" class="inputbox" type="text" name="user[email]" style="width:80%" value="Адрес эл. почты" />
							</td> </tr><tr>
					<td  class="acysubbuttons">
												<input class="button subbutton btn btn-primary" type="submit" value="Подписаться" name="Submit" onclick="try{ return submitacymailingform('optin','formAcymailing93901'); }catch(err){alert('The form could not be submitted '+err);return false;}"/>
												<input class="button unsubbutton  btn btn-inverse" type="button" value="отписаться" name="Submit" onclick="return submitacymailingform('optout','formAcymailing93901')"/>
											</td>
				</tr>
			</table>
						<input type="hidden" name="ajax" value="0"/>
			<input type="hidden" name="ctrl" value="sub"/>
			<input type="hidden" name="task" value="notask"/>
			<input type="hidden" name="redirect" value="http%3A%2F%2Fwww.stroyorbita.ru%2Findex.php%2Fitem%2F5611-prezident-rossii-podpisal-zakon-napravlennyiy-na-reformirovanie-sistemyi-tsenoobrazovaniya-v-stroitelstve"/>
			<input type="hidden" name="redirectunsub" value="http%3A%2F%2Fwww.stroyorbita.ru%2Findex.php%2Fitem%2F5611-prezident-rossii-podpisal-zakon-napravlennyiy-na-reformirovanie-sistemyi-tsenoobrazovaniya-v-stroitelstve"/>
			<input type="hidden" name="option" value="com_acymailing"/>
						<input type="hidden" name="hiddenlists" value="10,9,8,7,6,5,4,3,2,1"/>
			<input type="hidden" name="acyformname" value="formAcymailing93901" />
									</div>
		</form>
	</div>
	</div>
		</div>
			<div class="moduletable">
					

<div class="custom"  >
    <script type="text/javascript" src="//vk.com/js/api/openapi.js?117"></script>

<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 1, width: "180", height: "360", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 99636029);
</script></div>
		</div>
			<div class="moduletable">
					

<div class="custom"  >
    <p>&nbsp;</p>
<script src="https://apis.google.com/js/platform.js"></script>

<div class="g-ytsubscribe" data-channelid="UCb7MROVhCEZAFJ352plsAwQ" data-layout="full" data-theme="dark" data-count="default"></div></div>
		</div>
			<div class="moduletable">
					

<div class="custom"  >
    <p>&nbsp;</p>
<p><a rel="nofollow" href="https://www.facebook.com/groups/521762274642164/"><img width="80" height="32" class="button" style="margin-right: auto; margin-left: auto; display: block;" alt="facebook-Logo" src="/images/podpiska/facebook-Logo.jpg" /></a></p></div>
		</div>
			<div class="moduletable">
					

<div class="custom"  >
    <div style="text-align: center;">&nbsp;</div>
<div style="text-align: center;"><a rel="nofollow" class="twitter-follow-button" href="https://twitter.com/stroyorbita" data-lang="ru" data-show-count="false">Читать @stroyorbita</a></div></div>
		</div>
			<div class="moduletable">
					<h3>Посещение</h3>
					

<div class="custom"  >
    </p>
<p>&nbsp;</p>
<div>
<script language="JavaScript" type="text/javascript"><!--
                d=document;var a='';a+=';r='+escape(d.referrer)
                js=10//--></script>
                <script language="JavaScript1.1" type="text/javascript"><!--
                a+=';j='+navigator.javaEnabled()
                js=11//--></script>
                <script language="JavaScript1.2" type="text/javascript"><!--
                s=screen;a+=';s='+s.width+'*'+s.height
                a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth)
                js=12//--></script>
                <script language="JavaScript1.3" type="text/javascript"><!--
                js=13//--></script>
                <script language="JavaScript" type="text/javascript"><!--
                d.write('<a href="http://top.mail.ru/jump?from=1192457"'+
                ' target=_top><img src="http://d2.c3.b2.a1.top.list.ru/counter'+
                '?id=1192457;t=130;js='+js+a+';rand='+Math.random()+
                '" alt="Рейтинг@Mail.ru"'+' border=0 height=40 width=88/><\/a>')
             </script>
				
             	<NOSCRIPT>
			<a rel="nofollow" target=_blank href="http://top.mail.ru/jump?from=1192457"><IMG src="http://d2.c3.b2.a1.top.list.ru/counter?js=na;id=1192457;t=130" border=0 height=40 width=88 alt="Рейтинг@Mail.ru"/></A>
				</NOSCRIPT> 
</div>

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t44.10;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet' "+
"border='0' width='31' height='31'><\/a>")
//--></script><!--/LiveInternet--></div>
		</div>
	

                </div>

          

              <div class="right-column-0">

                

                
                                
              </div>

              

            </div><div class="clear"></div>

                    

                    </td>  <!-- БЛОК ШИРОКИЙ конец-->

                 

                </tr>

        </table><div class="clear"></div>

         <div id="middle-bottom595"></div>  <!-- Шапка с круглыми углами низ -->

  </div><!-- #middle--><div class="clear"></div>

</div><!-- #wrapper -->



<div id="footer-inner">

  <div id="footer">

    
      <div id="bloc_down_1">

          		<div class="moduletable">
					<h3>Наши партнеры</h3>
					

<div class="custom"  >
    <ul class="associac_rectangle">
  <li><a rel="nofollow" class="picture logo1" href="http://stroyorbita.ru/index.php/component/k2/item/192-rossiyskiy-soyuz-stroiteley"></a></li>
  <li><a rel="nofollow" class="picture logo2" href="http://stroyorbita.ru/index.php/component/k2/item/191-ministerstvo-stroitelnogo-kompleksa-moskovskoy-oblasti"></a></li>
  <li><a rel="nofollow" class="picture logo3" href="http://stroyorbita.ru/index.php/component/k2/item/193-torgovo-promyishlennaya-palata-rf"></a></li>
  <li><a rel="nofollow" class="picture logo4" href="http://stroyorbita.ru/index.php/component/k2/item/194-assotsiatsiya-stroiteley-rossii"></a></li>
  <li><a rel="nofollow" class="picture logo5" href="http://www.1nostr.ru/"></a></li>
  <li><a rel="nofollow" class="picture logo6" href="http://npmod.ru/"></a></li>
  <li><a rel="nofollow" class="picture logo7" href="http://stroyorbita.ru/index.php/component/k2/item/195-moskovskiy-gosudarstvennyiy-stroitelnyiy-universitet"></a></li>
  <li><a rel="nofollow" class="picture logo8" href="http://stroyorbita.ru/index.php/component/k2/item/196-rossiyskiy-soyuz-promyishlennikov-i-predprinimateley"></a></li>
</ul></div>
		</div>
	

      </div>

     

    
      <div id="bloc_down_2">

          		<div class="moduletable">
					<h3>Наши координаты</h3>
					

<div class="custom"  >
    <a><img src="//api-maps.yandex.ru/services/constructor/1.0/static/?sid=NOa1Yo-BjsAfiWigvgYMcWmqeSxhQq8u&amp;width=600&amp;height=450" width="300" height="225" /></a>
<p>&nbsp;</p>
<p>г. Москва, ул. Ярославское ш., д.26 Б стр. 3,<br />3-й этаж, офис 23</p>
<p class="telfon">Тел: <span>(495)</span> 662-69-96</p>
<p>&nbsp;</p>
 <script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy71088 = '&#105;nf&#111;' + '&#64;';
 addy71088 = addy71088 + 'str&#111;y&#111;rb&#105;t&#97;' + '&#46;' + 'r&#117;';
 document.write('<a ' + path + '\'' + prefix + ':' + addy71088 + '\'>');
 document.write(addy71088);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Этот адрес электронной почты защищен от спам-ботов. У вас должен быть включен JavaScript для просмотра.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script>/ 
 <script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy95610 = '6626996' + '&#64;';
 addy95610 = addy95610 + 'str&#111;y&#111;rb&#105;t&#97;' + '&#46;' + 'r&#117;';
 document.write('<a ' + path + '\'' + prefix + ':' + addy95610 + '\'>');
 document.write(addy95610);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Этот адрес электронной почты защищен от спам-ботов. У вас должен быть включен JavaScript для просмотра.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script> 
 <script type='text/javascript'>
 <!--
 var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
 var path = 'hr' + 'ef' + '=';
 var addy55282 = '6626996' + '&#64;';
 addy55282 = addy55282 + 'm&#97;&#105;l' + '&#46;' + 'r&#117;';
 document.write('<a ' + path + '\'' + prefix + ':' + addy55282 + '\'>');
 document.write(addy55282);
 document.write('<\/a>');
 //-->\n </script><script type='text/javascript'>
 <!--
 document.write('<span style=\'display: none;\'>');
 //-->
 </script>Этот адрес электронной почты защищен от спам-ботов. У вас должен быть включен JavaScript для просмотра.
 <script type='text/javascript'>
 <!--
 document.write('</');
 document.write('span>');
 //-->
 </script>
<p>&nbsp;</p>
<p>&nbsp;</p></div>
		</div>
	
      
            
            </div>
    
    <div class="clear"></div>



  </div><!-- #footer -->

</div>




<!--noindex--><!-- Yandex.Metrika counter --><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter      (function (d, w, c) {         (w[c] = w[c] || []).push(function() {             try {                 w.yaCounter32647245 = new Ya.Metrika({                     id:32647245,                     clickmap:true,                     trackLinks:true,                     accurateTrackBounce:true,                     webvisor:true                 });             } catch(e) { }         });         var n = d.getElementsByTagName("script")[0],             s = d.createElement("script"),             f = function () { n.parentNode.insertBefore(s, n); };         s.type = "text/javascript";         s.async = true;         s.src = "https://mc.yandex.ru/metrika/watch.js";         if (w.opera == "[object Opera]") {             d.addEventListener("DOMContentLoaded", f, false);         } else { f(); }     })(document, window, "yandex_metrika_callbacks");    = new Ya.Metrika({id:      (function (d, w, c) {         (w[c] = w[c] || []).push(function() {             try {                 w.yaCounter32647245 = new Ya.Metrika({                     id:32647245,                     clickmap:true,                     trackLinks:true,                     accurateTrackBounce:true,                     webvisor:true                 });             } catch(e) { }         });         var n = d.getElementsByTagName("script")[0],             s = d.createElement("script"),             f = function () { n.parentNode.insertBefore(s, n); };         s.type = "text/javascript";         s.async = true;         s.src = "https://mc.yandex.ru/metrika/watch.js";         if (w.opera == "[object Opera]") {             d.addEventListener("DOMContentLoaded", f, false);         } else { f(); }     })(document, window, "yandex_metrika_callbacks");   , clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true}); } catch(e) {} }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/      (function (d, w, c) {         (w[c] = w[c] || []).push(function() {             try {                 w.yaCounter32647245 = new Ya.Metrika({                     id:32647245,                     clickmap:true,                     trackLinks:true,                     accurateTrackBounce:true,                     webvisor:true                 });             } catch(e) { }         });         var n = d.getElementsByTagName("script")[0],             s = d.createElement("script"),             f = function () { n.parentNode.insertBefore(s, n); };         s.type = "text/javascript";         s.async = true;         s.src = "https://mc.yandex.ru/metrika/watch.js";         if (w.opera == "[object Opera]") {             d.addEventListener("DOMContentLoaded", f, false);         } else { f(); }     })(document, window, "yandex_metrika_callbacks");   " style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter --><!--/noindex-->

</body>

</html>
